aboutsummaryrefslogtreecommitdiff
path: root/qt/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'qt/Makefile.am')
-rw-r--r--qt/Makefile.am4
1 files changed, 4 insertions, 0 deletions
diff --git a/qt/Makefile.am b/qt/Makefile.am
index 9c22df3..95d34d5 100644
--- a/qt/Makefile.am
+++ b/qt/Makefile.am
@@ -21,4 +21,8 @@ if DATABASE_ORACLE
SUBDIRS += oracle
endif
+if DATABASE_MSSQL
+SUBDIRS += mssql
+endif
+
EXTRA_DIST = __file__(extra_dist)