aboutsummaryrefslogtreecommitdiff
path: root/libxsd/INSTALL
blob: 537f00a0b146216b7cc2cead26e4146db300e6c7 (plain)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
Prerequisites

  run-time:

    - libxerces-c >= 2.5.0  http://xerces.apache.org/xerces-c/


Building libxsd

  No building is necessary at the moment.


Installing libxsd

  Not supported in this version. You may want to copy libxsd/xsd
  to $(prefix)/include so that you have $(prefix)/include/xsd/*.